schwankende Drehzahl im Leerlauf + wird nicht wirklich warm

Alles rund um die Motoren und Nebenaggregaten

Moderator: jensemann

schwankende Drehzahl im Leerlauf + wird nicht wirklich warm

Beitragvon Shane Gooseman » 6. Mai 2011, 15:42

Folgende Problematik:

Wenn der Motor ein-zwei Minuten läuft (knapp 1000 U/min), fängt die Drehzahl an zwischen etwa 900 und 700 U/min zu schwanken.
Klingt dann so, als wenn er jeden Moment ausgeht... Während normaler Fahrt is das sogar schon passiert (Ranrollen an Ampel bei getretener Kupplung bzw. beim Abremsen und Kuppeln um anschließend rückwärts einzuparken...

Desweiteren wird er laut Kombiinstrument nicht warm. Nach 10 min Fahrt hat sich die Nadel vielleicht so 1-2 mm bewegt.

Als erstes würde ich Warmlaufregler und Kaltstartventil in´s Visier nehmen, und natürlich das Thermostat.

Hat ansonsten noch jemand ´nen Tip? Oder gar gleich die Lösung???
Shane Gooseman
 

Re: schwankende Drehzahl im Leerlauf + wird nicht wirklich w

Beitragvon M.i.G. » 6. Mai 2011, 17:32

Wenn er im stand warm wird und bei fahrt nicht, steckt das thermostat in geoeffnetem zustand....
M.i.G.
Member
 
Beiträge: 463
Registriert: 18. Mär 2006, 17:40
Wohnort: Schwertberg /OÖ/ Austria
Wohnort: Daheim

Re: schwankende Drehzahl im Leerlauf + wird nicht wirklich w

Beitragvon Shane Gooseman » 6. Mai 2011, 17:59

das ist auch erstma meine vermutung, wobei der auch im stand nich wirklich warm wird...
Shane Gooseman
 

Re: schwankende Drehzahl im Leerlauf + wird nicht wirklich w

Beitragvon Essifreak » 6. Mai 2011, 19:47

Ich würd auch sagen, Thermostat schließt nicht.
Der läuft dann übern großen Kühlkreislauf und wird
deswegen nicht richtig warm.
Essifreak
Member
 
Beiträge: 522
Registriert: 1. Dez 2010, 18:29
Wohnort: Velbert
Fahrzeug: Escort 4
Modellvariante: XR3i


Zurück zu Escort '81 --> Motorfragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron