Probleme beim Turbo

Alles rund um die Motoren und Nebenaggregaten

Moderator: jensemann

Probleme beim Turbo

Beitragvon Micha RST » 14. Jul 2008, 17:32

Ich habe ein Problem mit meinem Turbo, er ist z.zt absolut Serie. Der Motor läuft im unteren Drehzahlbreich wirklich prima, Standgas usw alles Top. Beschleunigen geht auch wunderbar, ab ca 3000 Umdrehungen setzt der Turbo auch ein und der Ladedruck zeigt ca 0,5 Bar an aber bei ca 4500 ist schluss, nicht das er ausgeht oder stottert oder ähnliches, die Leistung hört einfach auf als ob die max Drehzahl erreicht wäre. Ich habe echt keine Ahnung was das sein soll :? Vielleicht jemand nen Tip wo ich suchen soll?
Micha RST
 

Re: Probleme beim Turbo

Beitragvon Micha RST » 24. Jul 2008, 21:20

Auch wenn mir keiner helfen konnte interessiert es vielleicht den einen oder anderen was es war wenn er mal ein ähnliches Problem hat, es war die K-Jet, habe das Teil komplett auseinander genommen und gereinigt, anschliessend alles wieder zusammen und CO und Leerlauf neu eingestellt, seit dem geht er wieder wunderbar.
Micha RST
 

Re: Probleme beim Turbo

Beitragvon The_Gentleman » 25. Jul 2008, 23:08

vielen dank micha. :D
The_Gentleman
Administrator
 
Beiträge: 932
Registriert: 8. Aug 2005, 22:08
Wohnort: Potsdam
Fahrzeug: Escort 3
Modellvariante: Grundmodell

Re: Probleme beim Turbo

Beitragvon M.i.G. » 26. Jul 2008, 09:09

es klingt ein so ähnlich wie das, was mein turbo macht.... wobei ich da immer noch auf den ladedruck tippe... ich komm aber im moment zu garnix.... von 6-18uhr in da firma.... und so auch nich viel um die ohren... aber wird sicher mal besser werden.

freut mich aber, das du das problem in den griff bekommen hast und auch noch die lösung mit uns teilst, obwohl dir keiner helfen konnte.
M.i.G.
Member
 
Beiträge: 463
Registriert: 18. Mär 2006, 17:40
Wohnort: Schwertberg /OÖ/ Austria
Wohnort: Daheim


Zurück zu Escort '81 --> Motorfragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron