Großes Problem mit Licht

Alles was mit Elektrik und Fahrwerk zu tun hat.

Moderator: jensemann

Großes Problem mit Licht

Beitragvon Alfred183 » 30. Jan 2015, 21:44

[ img ]

Hallo zusammen !

Seit ein paar Wochen habe ich ein seltsames Problem mit meiner Beleuchtung.

Und zwar ist das folgendermaßen, man steigt morgens ein, schaltet das Licht ein, Standlicht geht an, der Rest nicht. Ist man mutig oder verzweifelt genug und fährt trotzdem los geht das Licht irgendwann wie von Geisterhand an. (Fahrtstrecke zwischen 1 und 8 km ) Die Lichthupe geht meistens schon vorher - ich komm mir schon vor wie Günther Willers in Kolbenfresser.
Er macht das nur morgens, dann aber regelmäßig. Fährt man in die Garage ist alles OK. Der Verdacht liegt also nahe dass es irgendetwas mit Feuchtigkeit zu tun hat.
Ich habe heute ein paar Zusatzscheinwerfer montiert damit man sich im Notfall helfen kann, ist aber natürlich auf Dauer eine unbefriedigende Lösung.

Ich habe den Fehler soweit eingekreist dass ich mir relativ sicher bin dass es an dem Massepunkt der Lichtrelais liegen muß. Problem, wie kann man sich die Anschlüsse der Relais im Sicherungskasten ansehen ? Wo geht der Masseanschluss hin ?

Wäre toll wenn jemand was dazu sagen könnte, mir fällt so langsam nichts mehr ein.

Gruß

Alfred
Alfred183
Newbee
 
Beiträge: 2
Registriert: 30. Jan 2015, 14:52
Wohnort: Brohltal
Fahrzeug: Escort 4
Modellvariante: Grundmodell

Re: Großes Problem mit Licht

Beitragvon GAARSI » 3. Feb 2015, 15:16

Mein Express hatte das auch. Bis ich die komplette Blinkerhebel/Lichtmimik getauscht hab.
GAARSI
Member
 
Beiträge: 683
Registriert: 25. Sep 2005, 12:57
Wohnort: Ingeltown/City
Wohnort: Ingelbach
Fahrzeug: Escort 3
Modellvariante: RS1600i

Re: Großes Problem mit Licht

Beitragvon Alfred183 » 7. Feb 2015, 13:38

Hallo,

ja, ich befürchte das kann ich nach der letzten Messung heute Morgen bestätigen. Ich hätte nie gedacht dass es an dem dämlichen Schalter liegen würde.

Bekommt man den noch neu ?

Gruß

Alfred
Alfred183
Newbee
 
Beiträge: 2
Registriert: 30. Jan 2015, 14:52
Wohnort: Brohltal
Fahrzeug: Escort 4
Modellvariante: Grundmodell


Zurück zu Escort '86 --> Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron