anlasser

Alles rund um die Motoren und Nebenaggregaten

Moderator: jensemann

Re: anlasser

Beitragvon escort_rs turbo s2 » 10. Jan 2011, 20:13

probier mal wenn er nicht anspringt mit nem holzstab oder sonstigem an den magnetschalter zu klopfen und eine zweite person startet gleichzeitig den wagen. dann kannste den magnetschalter schon mal ausschließen wenn er trotzdem nicht anspringt. die nächste möglichkeit sind eben die masseverbindungen !!! das mit der batterie bezweifle ich eher!!! aber mann weiß ja nie :roll:
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

Re: anlasser

Beitragvon BarHusk » 10. Jan 2011, 20:25

wenn der Anlasser schon getauscht wurde würde ich den Magnetschalter ausschliessen...
BarHusk
Member
 
Beiträge: 346
Registriert: 29. Aug 2009, 18:47
Wohnort: Brake
Wohnort: Brake

Re: anlasser

Beitragvon escort_rs turbo s2 » 10. Jan 2011, 20:45

ist aber auch n gebrauchter .

habe nämlich das selbe problem und immer wenns zickt dann muss ich zum klopfen übergehen :-)))
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

Re: anlasser

Beitragvon BarHusk » 10. Jan 2011, 21:02

ja, ja...wenn man am falschen ende spart :alright: :mrgreen:

wenn ich jedesmal zum klopfen übergehen müsste wenn die Frau zickt :hiding:
BarHusk
Member
 
Beiträge: 346
Registriert: 29. Aug 2009, 18:47
Wohnort: Brake
Wohnort: Brake

Re: anlasser

Beitragvon jensemann » 10. Jan 2011, 21:13

ichwürd die dicken plus u minuskabel vbatterie zum Anlasser erneuern ( NEU - nicht gebraucht ) 8)
jensemann
Moderator
 
Beiträge: 2274
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: anlasser

Beitragvon Billy Da Kid » 11. Jan 2011, 00:29

wenn der magnetschalter einen ab hat, dann dreht sich garnix.
glaubs einfach, es sind die kabel :D
Billy Da Kid
Member
 
Beiträge: 503
Registriert: 29. Nov 2010, 21:20
Wohnort: Heidelberg

Re: anlasser

Beitragvon escort_rs turbo s2 » 11. Jan 2011, 07:26

stimmt es klickt nur hast recht billy
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

Re: anlasser

Beitragvon rayen-mc-kane » 11. Jan 2011, 19:09

ok, sorry, falsche abteilung , wer lesen ka is schwer im vorteil :?
rayen-mc-kane
Member
 
Beiträge: 773
Registriert: 3. Dez 2010, 20:17
Wohnort: 47495 rheinberg
Wohnort: 47495

Re: anlasser

Beitragvon rayen-mc-kane » 11. Jan 2011, 19:16

hallo zusammen
erstmal danke für die ganzen infos, werd am wochenende mal einiges davon umsetzen und ausprobieren. wie kann es denn das es nur ist wenn der wagen langstrecken gefahren hat ??? also der motor heiß ist. das verstehe ich nicht. und wenn er ne viertel stunde , 20 minuten steht, wieder ganz normal startet ??
rayen-mc-kane
Member
 
Beiträge: 773
Registriert: 3. Dez 2010, 20:17
Wohnort: 47495 rheinberg
Wohnort: 47495

Re: anlasser

Beitragvon escort_rs turbo s2 » 11. Jan 2011, 19:19

aber der starter dreht?
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

Re: anlasser

Beitragvon rayen-mc-kane » 11. Jan 2011, 19:35

ja, der dreht, aber als ob die batterie leer ist, schwerfällig, wie orgeln. aber batterie ist nicht leer
rayen-mc-kane
Member
 
Beiträge: 773
Registriert: 3. Dez 2010, 20:17
Wohnort: 47495 rheinberg
Wohnort: 47495

Re: anlasser

Beitragvon escort_rs turbo s2 » 11. Jan 2011, 19:40

denk das der billy recht hat mit den kabeln
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

Re: anlasser

Beitragvon rayen-mc-kane » 11. Jan 2011, 19:48

ja, denke auch das er recht hat, werde mal neue kabel zum anlasser legen.
versuch macht klug :)
ist hier die falsche rubrik, aber macht ihr hier eigendlich auch treffen ? hört sich so an als ob sich hier einige gut kennen !!!
obwohl ja einiges an km zwischen den meisten liegt.
rayen-mc-kane
Member
 
Beiträge: 773
Registriert: 3. Dez 2010, 20:17
Wohnort: 47495 rheinberg
Wohnort: 47495

Re: anlasser

Beitragvon CossyRS » 11. Jan 2011, 20:41

bei meinem waren die kabel-anschlüsse am anlasser so stark korrodiert....einfach blank schleifen-anklemmen wieder und batteriepolfett drauf.
CossyRS
Member
 
Beiträge: 567
Registriert: 27. Dez 2010, 11:16
Wohnort: Nattheimer Spezial
Wohnort: Heidenheim
Fahrzeug: Escort 4
Modellvariante: XR3i

Re: anlasser

Beitragvon escort_rs turbo s2 » 11. Jan 2011, 21:23

also ich selbst bin auch neu hier :-)
escort_rs turbo s2
Member
 
Beiträge: 82
Registriert: 1. Dez 2010, 15:59
Wohnort: Freilassing, Bayern

VorherigeNächste

Zurück zu Escort '86 --> Motorfragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron